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Câu 1:  Để thay đổi cỡ chữ của một nhóm ký tự đã chọn, ta thực hiện lệnh Format - Character – chọn thẻ Font sau đó chọn cỡ chữ trong ô:

A  Font Style               B  Size
C  Font                        D  Small caps

Câu 2:  Để định dạng canh trái một cụm từ, sau khi chọn cụm từ đó ta cần dùng tổ hợp phím nào dưới đây?

A  Ctrl+ E             B  Ctrl+ L
C  Ctrl+ R             D  Ctrl+ J

Câu 3:  Để định dạng canh giữa một cụm từ, sau khi chọn cụm từ đó ta cần dùng tổ hợp phím nào dưới đây?

A  Ctrl+ J               B  Ctrl+ E
C  Ctrl+ R              D  Ctrl+ L

Câu 4:  Trong các bộ phông chữ cho hệ điều hành Windows dưới đây, phông chữ nào thuộc bộ mã Unicode

A  .VnArial             B  Arial

C  VNI-Times         D  .VnTime

Câu 5:  Muốn lưu văn bản trong Writer vào đĩa, ta làm như thế nào?

A  chọn lệnh Files  - Save
B  chọn lệnh Save  - File


C  chọn lệnh Edit  - Save
D  chọn lệnh File  - Save

Câu 6:  Để thay đổi vị trí lề của các đoạn trong một văn bản, sau khi chọn các đoạn văn đó, ta phải

A  Nháy nút Paragraph Spacing trong thanh công cụ chuẩn.

B  Chọn Format ->Paragraph… và thay đổi các thiết đặt ở mục Indents & Spacing;

C  Chọn Format ->Tabs… 

D  Chọn Format ->Spacing… và thiết đặt ở mục Indentation;

Câu 7:  Để định dạng chữ gạch dưới cụm từ “Việt Nam” , sau khi chọn cụm từ đó ta cần nút lệnh nào nào dưới đây?
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Câu 8:  Để canh lề đều hai bên cho đoạn văn bản, sau khi đưa con trỏ đến đến đoạn văn cần định dạng, ta thực hiện:

A  Nhấn tổ hợp phím Ctrl+ J
B  File  -> Page Setup…

C  Format  -> Jutify
D  Nhấn tổ hợp phím Ctrl+ E

Câu 9: Tên các tập tin văn bản trong Writer có phần mở rộng ngầm định là:

A  DOT
B  DOC
C  ODT
D  TOD

Câu 10: Tổ hợp phím ghi ở bên phải một số mục trong bảng chọn (menu) là

A  Chỉ ra bảng chọn (menu) con;
B  Phím tắt để thực hiện lệnh tương ứng
C  Không có cách nào cả.
D  Chỉ dẫn cách dùng bảng chọn (menu);

Câu 11:  Nhấn tổ hợp phím Ctrl+End đồng thời sẽ thực hiện  việc gì?

A  Đặt con trỏ văn bản đến cuối dòng hiện tại;
B  Đặt con trỏ văn bản đến cuối từ hiện tại;
C  Đặt con trỏ văn bản đến cuối văn bản.
D  Đặt con trỏ văn bản đến cuối đoạn hiện tại;

Câu 12:  Câu nào đúng trong các sau?

A  Writer là phần mềm soạn thảo văn bản
B  Writer là phần mềm tiện ích

C  Writer là phần mềm ứng dụng
D  Writer là phần mềm hệ thống

Câu 13:  Để định dạng canh phải một cụm từ, sau khi chọn cụm từ đó ta chọn nút lện nào dưới đây?
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Câu 14:  Để định dạng chữ in nghiêng cụm từ “Việt Nam”, sau khi chọn cụm từ đó ta cần dùng tổ hợp phím nào dưới đây?

A  Ctrl+ Italic
B  Ctrl+ U
C  Ctrl+ B
D  Ctrl+ I

Câu 15:  Giả sử ta đang mở một văn bản và thanh công cụ định dạng (Formatting) của Writer không được hiển thị trên màn hình. Cần thực hiện thao tác nào trong các thao tác sau để hiển thị nó?

A  Chọn Toolbars ->View ->Formatting

B  Chọn Toolbars -> Formatting ->View 

C  Chọn View ->Toolbars ->Formatting

D  Chọn View -> Formatting ->Toolbars 

Câu 16:   Muốn tạo mới văn bản trong Writer, ta thực hiện:

A  chọn lệnh Edit  ->File  -> New
B  chọn lệnh File  -> New

C  chọn lệnh New  -> File
D  chọn lệnh Files  ->New

Câu 17:  *Muốn huỷ bỏ một thao tác vừa thực hiện, chẳng hạn xoá nhầm một ký tự, ta 

A  Nhấn tổ hợp phím Ctrl+ Z

B  nháy chuột vào nút  [image: image9.jpg]




C  Chọn lệnh Edit -->  Undo

D  Cả 3 trên đều đúng

Câu 18:  Cách nào trong các cách sau  cho phép sử dụng bàn phím để mở bảng chọn (menu)?

A  Không có cách nào cả.


B  Nhấn giữ Ctrl rồi gõ kí tự được gạch chân trong tên bảng chọn (menu) 

C  Nhấn giữ Shift rồi gõ kí tự được gạch chân trong tên bảng chọn (menu) 

D  Nhấn giữ Alt rồi gõ kí tự được gạch chân trong tên bảng chọn (menu) 

Câu 19:  Chọn đúng nhất. Muốn mở văn bản trong Writer có sẵn trên đĩa, ta

A  chọn lệnh Edit  - File  - Open
B  chọn lệnh Open  - File

C  chọn lệnh File  - Open
D  chọn lệnh Files  - Open

Câu 20:  Khi trình bày văn bản, không thực hiện việc nào dưới đây?

A  Thay đổi khoảng cách giữa các đoạn;
B  Thay đổi hướng giấy

C  Sửa chính tả;
D  Chọn cỡ chữ;

Câu 21:  Để định dạng đoạn văn bản ta cần thực hiện:

A  File  - Paragraph…

B  Edit  - Paragraph…

C  File  - Paragraph…

D  Format  - Paragraph…

Câu 22:  Trong các bộ mã dướ đây, bộ mã nào không hỗ trợ chữ Việt?

A  Unicode
B  ASCII
C  TCVN3
D  VNI

Câu 23:  Để định dạng canh đều 2 bên một cụm từ, sau khi chọn cụm từ đó ta chọn nút lện nào dưới đây?
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Câu 24:  Trong các bộ phông chữ cho hệ điều hành Windows dưới đây, phông chữ nào thuộc bộ mã VNI

A  Arial
B  VNI-Times
C  Microsoft Sans Serif
D  .VnTime

Câu 25: Trong soạn thảo vb, khi ấn phím F12 có nghĩa là:

A. Lưu tập tin 
B. Câu a và b sai

C. Lưu tập tin với tên khác 
D. Câu a và b đúng

Câu 26: Để thoát khỏi Writer, nhấn:

A. Alt + F4                                 B. Ctrl + F4

C. Shift + F4                               D. Tab + F4

Câu 27:  Hãy sắp xếp các việc sao cho đúng trình tự thường được thực hiện khi soạn thảo văn bản trên máy tính:

A  Gõ văn bản -Trình bày-In ấn-Chỉnh sửa .

B  Gõ văn bản -Trình bày -Chỉnh sửa-In ấn;

C  Gõ văn bản -Chỉnh sửa -Trình bày-In ấn;

D  Chỉnh sửa-Trình bày-Gõ văn bản - In ấn;

Câu 28:  Chọn câu đúng:

A  Hệ soạn thảo văn bản tự động phân cách các từ trong 1 câu;

B  Hệ soạn thảo văn bản quản lý tự động việc xuống dòng trong khi ta gõ văn bản;

C  Trang màn hình và trang in ra giấy luôn có cùng kích thước.

D  Các hệ soạn thảo đều có phần mềm xử lý chữ Việt nên ta có thể soạn thảo văn bản chữ Việt;

Câu 29:  Mục nào dưới đây sắp xếp theo thứ tự đơn vị xử lý văn bản từ nhỏ đến lớn?

A  Kí tự –  Từ – Câu - Đoạn văn bản
B  Kí tự – Từ – Đoạn văn bản – Câu

C  Kí tự – Từ – – Đoạn văn bản
D  Từ – Kí tự – – Đoạn văn bản

Câu 30:  Để định dạng canh trái một cụm từ, sau khi chọn cụm từ đó ta chọn nút lện nào dưới đây?
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Câu 31:  Trong các bộ phông chữ cho hệ điều hành Windows dưới đây, phông chữ nào thuộc bộ mã TCVN3

A  .VnTime             B  VNI-Times
C  Arial                   D  Microsoft Sans Serif

Câu 32:  Cách nào sau đây được sử dụng để di chuyển một đoạn văn bản sau khi đã chọn nó?

A  Chọn Copy trong bảng chọn (menu) Edit;

B  Chọn Copy trong bảng File và chọn Paste trong bảng chọn (menu) Edit;

C  Chọn Cut trong bảng chọn (menu) Edit, chuyển con trỏ tới vị trí mới và nháy nút [image: image18.jpg]


 trên thanh công cụ.
D  Chọn Copy trong bảng chọn (menu) File, chuyển con trỏ tới vị trí mới và chọn Paste trong bảng chọn (menu) Edit;

Câu 33:  Để định dạng trang ta cần thực hiện:

A  Format  - Page …

B  Edit  - Page …

C  File  - Print Setup…
D  File  - Page …

Câu 34:   Để xoá văn bản được chọn và ghi vào bộ nhớ đệm, ta 

A  Nháy chuột vào nút [image: image19.jpg]


 trên thanh công cụ;
B  Chọn Edit  - Cut;

C  nhấn tổ hợp phím Ctrl+ X;
D  Tất cả đều đúng.

Câu 35:  Unicode là bộ mã

A  Bộ mã chứa các kí tự tượng hình.
B  Bộ mã 32 bit

C  Tiêu chuẩn Việt Nam

D  Bộ mã chuẩn quốc tế

Câu 36:  Để định dạng canh giữa một cụm từ, sau khi chọn cụm từ đó ta chọn nút lện nào dưới đây?
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Câu 37:  Chức năng chính của OpenOffice Writer là gì ?

A  tính toán và lập bảng biểu

B  chạy các chương trình ứng dụng khác.

C  soạn thảo văn bản
D  tạo các tệp đồ hoạ

Câu 38:  Chọn đúng nhất. Muốn lưu văn bản trong Writer vào đĩa, ta

A  chọn lệnh File  - Save

B  Nháy vào nút  [image: image24.jpg]


  trên thanh công cụ
C  nhấn tổ hợp phím Ctrl+ S

D  Cả 3 trên đều đúng

Câu 40:  *Để định dạng canh phải một cụm từ, sau khi chọn cụm từ đó ta cần dùng tổ hợp phím nào dưới đây?

A  Ctrl+ J
B  Ctrl+ L
C  Ctrl+ E
D  Ctrl+ R

Câu 41:  Công việc nào dưới đây không liên quan đến định dạng trang của văn bản?

A  Đổi kích thước trang giấy;
B  Đặt hướng của giấy.

C  Đặt kích thước lề
D  Đặt khoảng cách thụt đầu dòng;

Câu 42:  Để định dạng chữ in đậm cụm từ “Việt Nam”, sau khi chọn cụm từ đó ta cần nút lệnh nào nào dưới đây?
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Câu 43:  Để định dạng chữ in nghiêng cụm từ “Việt Nam”, sau khi chọn cụm từ đó ta cần nút lệnh nào nào dưới đây?
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Câu 44:  Chọn đúng nhất. Muốn tạo mới văn bản trong Writer, ta

A  chọn lệnh File  - New
B  nhấn tổ hợp phím Ctrl+ N

C  Nháy vào nút  [image: image33.jpg]


  trên thanh công cụ 
D  Cả 3 trên đều đúng

Câu 45:  Để định dạng chữ đậm cụm từ “Việt Nam” thành “Việt Nam”, sau khi chọn cụm từ đó ta cần dùng tổ hợp phím nào dưới đây?

A  Ctrl+ Bold
B  Ctrl+ B
C  Ctrl+ U
D  Ctrl+ I

Câu 46:  Chọn đúng nhất. Để lưu văn bản trong Writer với tên mới vào đĩa, ta

A  chọn lệnh File  - Save as…
B  Nháy vào nút  [image: image34.jpg]


  trên thanh công cụ 

C  nhấn tổ hợp phím Ctrl+ S
D  chọn lệnh File  - Save

Câu 47:  Để định dạng kí tự ta cần thực hiện: 

A  File  - Character…

B  Edit  - Character…

C  Format  - Character…
D  File  - Character…

Câu 48:  Giả sử có cụm từ  “Đơn Xin Nhập Học”, để thay đổi định dạng kí tự cho cụm từ này, trước tiên ta phải thực hiện thao tác nào dưới đây?

A  Dùng phím tắt Ctrl+I
B  Chọn toàn bộ cụm từ đó

C  Chọn từ cuối cùng
D  Đưa con trỏ văn bản tới cụm từ đó.

Câu 49:  Chọn đúng nhất. Muốn mở văn bản trong Writer có sẵn trên đĩa, ta

A  nhấn tổ hợp phím Ctrl+ O

B. Nháy vào nút  [image: image35.jpg]


  trên thanh công cụ
C  chọn lệnh File  - Opens

D  Cả 3 trên đều đúng

Câu 50:  Cách nào sau đây là Sai. Để chèn nội dung có trong bộ nhớ đệm vào văn bản, ta

A  chọn lệnh Insert  - Clipboard;
B  nháy nút [image: image36.jpg]


  trên thanh công cụ;

C  chọn lệnh Edit  - Paste;

D  nhấn tổ hợp phím Ctrl+ V.

Câu 51:  Để chèn một ký tự đặc biệt vào trong văn bản, ta chọn:
A. Insert / Caption
B. Insert / Special Character

C. Insert / Picture / Clip Art(hoặc From file)

D. Câu b và c đúng

Câu 52:  *Để chèn một hình ảnh vào trong văn bản, ta chọn:

A. Insert / Symbol          
B. Insert / Picture 
C. Insert / Object            
D. Insert / Photo


Câu 53: Trong soạn thảo văn bản, double click tại từ trong tài liệu sẽ:

A. Chọn từ đó                          
B. Xóa từ đó

C. Làm lớn / nhỏ từ                
D. Các câu trên đều sai

Câu 54: Trong soạn thảo văn bản, để tạo ký tự đầu dòng lớn (chữ rơi)

A. Chọn ký tự


B. Chọn Format / Character / Drop Cap

C. Thực hiện câu a trước rồi tới câu b

D. Thực hiện câu b trước rồi  

Câu 55:  Trong soạn thảo văn bản, lệnh Format / Columns dùng để:

A. Chia cột cho văn bản                 
B. Tạo ký tự đầu lớn

C. Câu a và b sai                            
D. Câu a và b đúng

Câu 56: Hệ soạn thảo văn bản là một...................cho phép thực hiện các thao tác liên quan đến  công việc soạn thảo văn bản: (nhập) văn bản, sửa đổi, trình bày, lưu trữ và in văn bản:

A. Phần mềm ứng dụng.

B. Phần mềm soạn thảo.

C. Hệ thống ứng dụng.
D. Tất cả đều đúng.

Câu 57:  Trong soạn thảo văn bản, cặp phím Ctrl – F có tác dụng:

A. Tìm và thay thế một chuỗi

B. Làm ẩn một đoạn văn bản

C. Canh lề trái một đoạn văn bản

D. Ba câu trên đều sai

Câu 58: Các nút lệnh nằm trên thanh công cụ nào ?

A.Thanh công cụ chuẩn
B. Thanh công cụ định  dạng


C. Thanh trạng thái

D.Cả 2 câu a và b đều đúng

Câu 59. Để xóa một kí tự bên trái con trỏ văn bản, ta nhấn phím nào sau đây ?

A.Phím Spacebar
B. Phím Delete

C. Phím Backspace
D.Phím Insert

Câu 60. Có mấy kiểu gõ chữ Việt phổ biến hiện nay?

A.1

B. 2
C. 3

D.4

Câu 61 Để định dạng O2 thành O2 ta thực hiện.

A. Bôi đen số 2 → Format → Character → Position → Superscript

B. Bôi đen số 2 → Format → Character → Position → Subscript.

C. Bôi đen số 2 → Ctrl + Shift + =.

Bôi đen số 2 → Format → Position → Superscript.

D. Ctrl + Shift

Câu 62. Chúng ta dùng tổ hợp phím nào sau đây để thực hiện việc ngắt trang ?

a. Ctrl + Esc 


b. Ctrl + Enter
c. Ctrl + End                       d. Ctrl + B 
Câu 63: Thoát khỏi môi trường làm việc 

A. Mở mục chọn File → Exit hoặc Ctrl + Q.

B. Nhấn tổ hợp phím tắt Alt + F4. 

C. Nhấn tổ hợp phím tắt Ctrl + F4. 

D. A,B đều đúng.

Câu 64: Để tạo một tiêu đề (header) cho một văn bản, ta dùng:

A. Edit / Header 
B. Insert / Header

C. View /  Header And Footer             
D. Insert / Footer

Câu 65. Để tạo bảng trong soạn thảo văn bản ta thực hiện như thế nào:

a. Chọn Format/Insert/Table


b. Chọn Table/Insert/Table

c. Chọn File/ Insert/Table



d. Chọn Edit/Insert/Table

Câu 66. Để gộp nhiều ô thành một ô trong bảng ta chọn:

a. Table/Split cells



b. Click vào biểu tượng [image: image37.png]



c. Cả hai cách trên đều đúng
d. Cả hai cách trên đều sai.

Câu 67: Để tách một ô thành nhiều ô ta chọn:

a. Table/Merge cells


b. Click vào biểu tượng [image: image38.png]



c. Cả hai cách trên đều đúng


d. Cả hai cách trên đều sai

Câu 68. Để chèn thêm một dòng bên dưới tại vị trí con trỏ trong bảng ta thực hiện như thế nào:

a. Table/Insert/Rows/after
b. Table/Insert/Rows/before

c. Table/Select/Rows/after


d. Format/Insert/Rows/after

Câu 69: Hãy chọn phương án ghép đúng . Để có thể soạn thảo văn bản Tiếng Việt, trên máy tính thông thường cần phải có :

a. Phần mềm soạn thảo văn bản ; 

b. Chương trình hỗ trợ gõ chữ Việt và bộ phông chữ tiếng Việt;

c. Chương trình Vietkey;

d. Cả A và B.

Câu 70: Ghi tài liệu lên đĩa 
A. Mở mục chọn File → Save.. 

B. Nhấn nút Save
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 trên thanh công cụ Standard 

C. Nhấn tổ hợp phím tắt Ctrl + S. 

D. Cả A,B,C đều đúng.

Câu 71: Mở tài liệu đã tồn tại trên đĩa 

A. Mở mục chọn File → Open. 

B. Nhấn tổ hợp phím tắt Ctrl+O. 

C. Nhấn nút Open
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 trên thanh công cụ Standard 

D. Cả A,B,C đều đúng
Câu 72: Tên mở rộng của Openoffice.org Writer là:

A .odt

B .org

C .doc

D .otd

Câu 73: Ra lệnh sao chép dữ liệu là:

A. Edit → Copy.

B. Nhấn tổ hợp phím nóng Ctrl + V. 

C. Nhấn tổ hợp phím nóng Ctrl + C. 

D. A, C đều đúng.

Câu 74: Để đóng trang làm việc hiện thời của Openoffice.org writer ta dùng lệnh:

A. Ctrl + F4.

B. Alt + F4.

C. Ctrl + W.

D. A,C đều đúng.

Câu 75: Đề tạo chữ rơi trong Openoffice.org Writer ta dùng lệnh.

A. Format->Drop Caps.

B. Format-> Paragraph->Drop Caps.

C. Insert->Drop Caps.

D. View->Drop Caps.

Câu 76: Phím Ctrl + R có nghĩa là:

A. Căn lề trái.

B. Căn lề phải.

C. Căn giữa.

D. Căn đều hai bên.

Câu 77: Hãy sắp xếp theo thứ tự sao cho đúng nhất. Ctrl+R, Ctrl+L, Ctrl+E, Ctrl+J.

A. Căn trái, căn phải, căn giữa, căn đều hai bên.

B. Căn phải, căn trái, căn đều hai bên, căn giữa.

C. Căn phải, căn trái, căn giữa, căn đều hai bên.

D. Căn đều hai bên, căn trái, căn phải, căn giữa.

Câu 78: Hãy sắp xếp theo thứ tự sao cho đúng nhất. Chữ đậm, gạch chân, chữ nghiêng.

A. Ctrl + B, Ctr + U, Ctrl + I.

B. Ctrl + L, Ctrl + I, Ctrl + U.

C. Ctrl + I, Ctrl + U, Ctrl +B.

D. Tất cả các câu trên đều sai.

Câu 79: Để định dạng ký tự ta thực hiện.

A. Format → Font.

B. Format → Character.

C .Format → Paragraph.

D. Insert → Character.

Câu 80: Để định dạng đoạn ta thực hiện.

A. Format → Font.

B. Format → Character.

C. Format → Paragraph.

D. Insert → Character.

Câu 81: Để định dạng O2 thành O2 ta thực hiện.

A. Bôi đen số 2 → Format → Character → Position → Subscript.

B. Bôi đen số 2 → Format → Position → Subscript.

C. Bôi đen số 2 → Ctrl + =.

D. Bôi đen số 2 → Format → Character → Position → Superscript.

Câu 82: Để hiện thanh công cụ Drawing ta thực hiện.

A. View → Toolbars → Drawing.

B. Tools → Toolbars → Drawing.

C. View → Drawing.

D. Tất cả đề sai.

Câu 83: Để ẩn hiện thanh thước ngang và thước dọc ta thực hiện.

A. View → Ruler.

B. View → Toolbars → Ruler.

C. Tools → Toolbars → Ruler.

D. Tất cả các câu trên đều đúng.

Câu 84: Nút 
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có nghĩa là:

A. Undo.

B. Redo.

C. Quay về trước một trang.

D. Lùi về phía sau một trang.

Câu 85: Ctrl + F có nghĩa là:

A. Tìm kiếm và thay thế.

B. Tìm kiếm.

C.  nút trên thanh công cụ chuẩn.

D. Câu a,c thì đúng.

Câu 86: Đề chuyển chữ TINHOC → tinhoc ta thực hiện.

A. Tô đen chữ TINHOC → Format → Change Case → UpperCase.

B. Tô đen chữ TINHOC → Format → Change Case → LowerCase.

C. Tô đen chữ TINHOC → Format → UpperCase.

D. Tô đen chữ TINHOC → Format → LowerCase.

Câu 87: Để tạo một Table ta thực hiện như sau:

A. Table → Insert → Table...

B. Ctrl + F12.

C. Insert → Table.

D. Tất cả đều đúng.
Câu 88: Bộ Openoffice.org là:

A. Bộ mã nguồn mở. Dùng không tốn phí.

B. Là bộ mã nguồn tốn phí.

C. Là bộ mã nguồn không tốn phí trong năm đầu sử dụng.

D. Tất cả các câu trên đều sai.

Câu 89: In tài liệu ta thực hiện: 
A. Ctrl + P

B. Nhấn vào nút trên thanh công cụ chuẩn.

C. File → Print...

D. Cả ba câu trên đều đúng.

Câu 90: In tài liệu ta thực hiện công việc sau:

A. File → Print preview.

B. Nhấn vào nút trên thanh công cụ chuẩn.

C. Ctrl + P.

D. Ctrl + B.

Câu 91: Ctrl + Q là:

A. Thoát tất cả các trang đang làm việc.

B. Chỉ thoát trang đang làm việc hiện thời.

C. Tương đương với lệnh File → Exit.

D. Câu a,c thì đúng.

Câu 92: Để xem chế độ toàn màn hình ta thực hiện:

A. View → Full Screen.

B. Ctrl + Shift + J.

C. Ctrl + F + S

D. Câu a,b  đúng.

Câu 93: Chức năng tìm kiếm và thay thế trong Writer là:

A. Ctrl + F.

B.  kiếm là Ctrl + F và thay thế là Ctrl + H.

C. Tools → AutoCorrectOptions...

D. Câu a,b thì đúng.

Câu 94: Để định dạng Character ta thực hiện các cách sau:

A. Right Click → Character.

B. Fortmat → Character..

C. Sử dụng thanh công cụ chuẩn.

D. Cả ba câu trên đều đúng.

Câu 95: Để định dạng Bullets and numbering ta thực hiện các cách sau:

Right Click → Numbering/Bullets...

Fortmat → Bullets and numbering.

Sử dụng thanh công cụ chuẩn.

Cả ba câu trên đều đúng.

Câu 96: Để trộn ô ta thực hiện lệnh nào sau đây:

A. Table → Merge Cells

B. Table → Split Cells

C. Table → Protect Cells

D. Table → Merge Table

Câu 97: Để tách ô ta thực hiện lệnh nào sau đây:

A. Table → Merge Cells

B. Table → Split Cells

C. Table → Protect Cells

D. Table → Merge Table

Câu 98: Muốn delete columns ta thực hiện:

A. Table → delete → columns.

B. Table → columns → delete.

C. Table → delete columns.

D. Format → delete columns.

Câu 99: Muốn delete Rows ta thực hiện:

A. Table → delete → Rows.

B. Table → Rows → delete.

C. Table → delete Rows.

D. Format → delete Rows.

Câu 100: Nút lệnh [image: image42.emf] có nghĩa là:

A. Tô màu chữ

B. Tô màu nền

C. Tô màu đoạn văn bản

D. Tô màu toàn bộ văn bản
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